PokerStars Homepage
;
  • If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed. To start viewing messages, select the forum that you want to visit from the selection below.

Ankündigung

Collapse
No announcement yet.

SOS videoclips SOS need help SOS

Collapse
X
  • Filter
  • Zeit
  • Anzeigen
Clear All
new posts

  • SOS videoclips SOS need help SOS

    hollla alle zusammen,
    ich hoffe es gibt jemanden unter euch, der mir weiterhelfen kann. also ich moechte gerne die ausbildung fuer anfaenger machen und in spaeterer folge das anfaengerquiz erfolgreich absolvieren. nur hab ich big troubles mit den videos.
    als ich mich vor ca. 3 wochen bei intelli registrierte, hatte ich beim kucken der videos fuer das basiswissen so gut wie keine probleme. 1. quiz abgelegt und weiter gings zu den anfaengern.
    anfangs konnte ich auch hier fast alle videos schauen. das hat sich aber mit der zeit krass geaendert. auf einmal brachen clips nach einer zeit (so ca. drittel bis haelfte) ploetzlich ab, neuerliche startversuche waren entweder vergeblich oder fuehrten neuerlich zum selben resultat wie vorher beschrieben (abbruch) oder nur stimmen und kein bild. das seltsame ist, dass wenn ich den selben clip ein oder zwei tage spaeter wieder oeffne funktioniert er teilweise wieder aber beim naechsten versuch kommts wieder zu den vorher angegebenen stoerungen.
    habs heut mal wieder mit dem clip "odds und outs versucht" nach dem 2. anlauf hats dann geklappt, aber die naechsten versuche waren wieder vergebens. darauf wollt ich als test eines der videos von DSF (liefen bis vor kurzem wirklich problemlos) oeffnen , siehe da, auch diese liefen nicht mehr, hab nur nen ladenden player gesehen (wie schon so oft) und nach ca. 20 minuetiger intensivster betrachtung desselben, hab ich dieses aussichtslose unterfangen abgebrochen und wende mich nun an euch in der hoffnung, dass es den oder die eine(n) unter euch gibt die bereit sind ihr wissensgut an mich weiterzugeben. moechte aber anmerken, dass mein technisches verstaendnis eher begrenzt ist (weiblich-fehlendes chromosom?).

    grundsaetzlich waere es fuer mich einmal wichtig, zu wissen wo das problem eigentlich liegt

    a) bei meiner hard oder software ?
    b) bei meiner internetverbindung (lebe in thailand) ?
    oder c) beim server von intelli ?

    meine hard und software:

    asus mainbord, 2GB RAM, festplatte 160GB HDD, AMD Athlon processor,
    Windows XP, browser firefox, player adobe 9.0

    zahlreichen tipps entgegensehend wuensch ich euch ein gutes blatt

    viele gruesse biggi

  • #2
    Also an deiner Hardware definitiv nicht.

    An deinem Standort würde ich mal ausschließen.

    Ich vermute mit deiner Verbindung stimmt was nicht um das zu testen kannste einfach mal versuchen andere videos online anzusehen, wenn das gleiche Problem Auftritt hast du die Bestätigung.

    Comment


    • #3
      Zitat von tcash666 Beitrag anzeigen
      Also an deiner Hardware definitiv nicht.

      An deinem Standort würde ich mal ausschließen.

      Ich vermute mit deiner Verbindung stimmt was nicht um das zu testen kannste einfach mal versuchen andere videos online anzusehen, wenn das gleiche Problem Auftritt hast du die Bestätigung.
      andere videos laufen einwandfrei
      gruss biggi

      Comment


      • #4
        Dann weiss ich leider auch nicht. Bei mir hatte ich genau das gleiche Problem, allerdings lag es bei mir sicher an der Connection. Trotzdem glaube ich nicht, dass es an deinen Wohnort liegt und auch die Hardware ist absolut ausreichend (Da du ja sagst das andere videos auch laufen).

        Comment

        Working...
        X

        X Informationen zu Cookies

        Wir haben auf deinem Computer Cookies platziert, um deinen Aufenthalt auf unserer Website noch angenehmer zu gestalten. Du kannst deine  Cookie-Einstellungen  jederzeit ändern. Andernfalls setzen wir dein Einverständnis voraus.